Разделы

Genius представила IP Gateway для подключения компьютеров локальной сети к Интернет при использовании одного модема

Компания Genius представила устройство для подключения компьютеров локальной сети к Интернет при использовании одного модема IP Gateway. Оно поддерживает ведение нескольких почтовых ящиков, а также стандарты IEEE 802.3 10Base-T/10Base-2, PPP (RFC1661), compression TCP/IP (RFC 1144), CHAP/PAP (RFC 1334), SNMP (1157), DHCP (1533, 1541), DNS (1034, 1035) и имеет размеры 91x152x34 мм. Более подробную информацию можно получить на сайте фирмы. <p>Владимир Маракшин, «Киберпротект»: Заказчики хотят видеть систему резервного копирования частью цельного ИТ-ландшафта</p>
Владимир Маракшин, «Киберпротект»: Заказчики хотят видеть систему резервного копирования частью цельного ИТ-ландшафта Безопасность